AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Un blème

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
xab

avatar

Nombre de messages : 9
Age : 36
Localisation : E.H.
Date d'inscription : 20/07/2006

MessageSujet: Un blème   Jeu 28 Déc - 23:34

Salut Jean MI!!!!

Bonne années un peu à l'avance à toi Jean MI et ta famille!!!!!

Je me permet de te contacter car j'ai encore une fois besoin de tes conseils:
Je te resume: Je reinstaller windows xp home sur un pc et tous à fonctionner sauf que sur le poste de travail il y a les icones du disque dur, des deux lecteurs cd, des disques anovibles, sauf pas celui de la disquette A:/
Le pilote est bien activer et installer comment je peux l'inserer l'icone sur le poste de travail?

Merci par avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://e-i-g.over-blog.com/
Jean Michel
Admin
avatar

Nombre de messages : 31
Age : 50
Date d'inscription : 04/05/2006

MessageSujet: Réponse à Xab   Ven 29 Déc - 17:55

Bonjour à toi.. tout d'abord bonne fêtes à toi et ta famille, la
réinstallation de windows XP n'est pas toujours facile... ton problème
et la non reconnaissance de ton periphèrique disquette ... au démarrage
du pc windows lance automatiquement les lecteurs ( pilotes du bios )
j'ai eu le problème avec mon graveur Nec la non reconnaissance au
démarrage m'a tout simplement indiqué sa fin de vie ( après
vérification des connections dans le pc ) le changement à été la
solution.

La vérifation à faire est la suivante:

Panneau
de config / Gestionnaire de périphériques / Lecteur de disquettes/ (
vérifie si il n'y a pas un point d'interrogation ) clic droit état du
périphérique ( il indique son fonctionnement ) via ce clic droit tu
peut mettre à jour le pilote, via propriété utilise l'oglet résoudre un
probléme.

A bientôt

_________________
Jean Michel " Info PC "
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.jmg.over-blog.com
xab

avatar

Nombre de messages : 9
Age : 36
Localisation : E.H.
Date d'inscription : 20/07/2006

MessageSujet: Pilote ok   Ven 29 Déc - 21:40

Mon pilote est correctement installer!!!!
Lecteur a:/ ok!!!
Sauf que j'ai pas d'icone sur le poste de travail et du coup de je ne peut pas m'en servire!!!!meme qu'avec le centre aide et support de windows on a pas resolu!!!!!

Que faire

Bonne année à toi!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://e-i-g.over-blog.com/
Jean Michel
Admin
avatar

Nombre de messages : 31
Age : 50
Date d'inscription : 04/05/2006

MessageSujet: réponse à Xab   Ven 29 Déc - 22:42

Rebonjour... quant tu met une disquette dans ton lecteur celui ci se met t'il en marche ?? ou reste t'il inactif ... vérifie bien toute les connection de la nape de celui-ci ... sinon il ya peut être eu un problème lors de la réinstallation de ton Windows... bizzare ce truc .... pour avoir d'autres avis vas faire un tour sur le forum de PC Astuces on sais jamais il son cool tu verras....

Pour la bonne année je passerais perso sur ton nouveau site te voir

Bonne soirée à toi

_________________
Jean Michel " Info PC "
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.jmg.over-blog.com
Contenu sponsorisé




MessageSujet: Re: Un blème   

Revenir en haut Aller en bas
 
Un blème
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: S.O.S-
Sauter vers: